Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-11422

Colors rendered wrong on Firefox 7/8 and Google Chrome

    Details

    • Type: Bug
    • Status: Resolved (View Workflow)
    • Priority: Major
    • Resolution: Duplicate
    • Component/s: radiatorview-plugin
    • Labels:
      None
    • Environment:
      Windows7 64bit
      Firefox 7.0.1 / 8beta
    • Similar Issues:

      Description

      I have jobs wiht some failing tests. These tests will be displayed on IE 9 in yellow (which is okay) on FF and chrome the same jobs are displayed in red.

        Attachments

          Issue Links

            Activity

            robsimon robsimon added a comment -

              People

              • Assignee:
                howama howama
                Reporter:
                tofuatjava Thomas F├╝rer
              • Votes:
                2 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: