Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-12596

Make plug-in compatible with LTS version

    Details

    • Similar Issues:

      Description

      Is there a reason that this plug-in is not compatible with LTS version of Jenkins?

        Attachments

          Activity

            People

            • Assignee:
              mfriedenhagen Mirko Friedenhagen
              Reporter:
              drulli Ulli Hafner
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: