Details

    • Similar Issues:

      Description

      It would be good to support VirtualBox 4.2 WSDL. Maybe there is no change needed and only the check for 4.1 ported over to 4.2.

        Attachments

          Issue Links

            Activity

            Hide
            godin godin added a comment -

            Duplicates JENKINS-15175

            Show
            godin godin added a comment - Duplicates JENKINS-15175

              People

              • Assignee:
                godin godin
                Reporter:
                thetaphi Uwe Schindler
              • Votes:
                0 Vote for this issue
                Watchers:
                2 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: