Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-16075

Lint icon not shown when selecting a particular build

    XMLWordPrintable

    Details

    • Similar Issues:

      Description

      The lint icon is shown in the left pane of the browser. But when selecting a particular build, the main window does not show the icon but a 'broken image'.

        Attachments

          Activity

          designentropy Joris van der Pol created issue -
          scm_issue_link SCM/JIRA link daemon made changes -
          Field Original Value New Value
          Status Open [ 1 ] Resolved [ 5 ]
          Resolution Fixed [ 1 ]
          orrc Christopher Orr made changes -
          Status Resolved [ 5 ] Closed [ 6 ]
          mwigzell Mark Wigzell made changes -
          Resolution Fixed [ 1 ]
          Status Closed [ 6 ] Reopened [ 4 ]
          orrc Christopher Orr made changes -
          Status Reopened [ 4 ] Resolved [ 5 ]
          Resolution Fixed [ 1 ]
          orrc Christopher Orr made changes -
          Status Resolved [ 5 ] Closed [ 6 ]
          rtyler R. Tyler Croy made changes -
          Workflow JNJira [ 146878 ] JNJira + In-Review [ 206293 ]

            People

            • Assignee:
              orrc Christopher Orr
              Reporter:
              designentropy Joris van der Pol
            • Votes:
              0 Vote for this issue
              Watchers:
              3 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: