Details

    • Similar Issues:

      Description

      The Delivery Pipeline Plugin currently only runs on Java 1.7 and later. Adapt the code to run and compile also with Java 1.6

        Attachments

          Activity

          Show
          rickard_v_essen Rickard von Essen added a comment - - edited Resolved in: https://github.com/Diabol/delivery-pipeline-plugin/commit/7c2d869554cb38728b99447e9768f04ae876c875

            People

            • Assignee:
              patbos Patrik Boström
              Reporter:
              rickard_v_essen Rickard von Essen
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: