Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-27772

Subversion Plugin 2.5 not able to commit to SVN Repository.

    Details

    • Similar Issues:

      Description

      Please refer attachment for error trace.
      According to error, subversion 1.8 or higher is required to commit to above repository, but subversion plugin is already on 2.5 and supports 1.8 SVN repository.

        Attachments

          Activity

            People

            • Assignee:
              Unassigned
              Reporter:
              swapniljv Swapnil Verma
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: