Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-44690

Most Important Pipeline compatibility

    Details

    • Type: Epic
    • Status: Resolved (View Workflow)
    • Priority: Minor
    • Resolution: Duplicate
    • Component/s: pipeline
    • Labels:
      None
    • Epic Name:
      Important Pipeline Compat
    • Similar Issues:

      Attachments

        Issue Links

          Activity

          jamesdumay James Dumay added a comment -

          Duplicate of JENKINS-34657.


            People

            • Assignee:
              Unassigned
              Reporter:
              recampbell Ryan Campbell
            • Votes:
              0 Vote for this issue
              Watchers:
              6 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: