Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-4502

Adding support for the YUI Compressor to the Hudson Warnings plug-in.

    Details

    • Type: Improvement
    • Status: Resolved
    • Priority: Critical
    • Resolution: Fixed
    • Component/s: warnings-plugin
    • Labels:
      None
    • Environment:
      Platform: All, OS: All
    • Similar Issues:

      Description

      It would be nice if the Hudson Warnings plug-in support the parsing of YUI
      Compressor warnings.

        Attachments

          Activity

            People

            • Assignee:
              drulli Ulli Hafner
              Reporter:
              pascalra pascalra
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: