Details

    • Similar Issues:

      Description

      Current baseline for ldap-1.18 is 1.651.3 while baseline for bouncycastle-api-2.16.2 is 2.16.

        Attachments

          Issue Links

            Activity

            Hide
            fcojfernandez Francisco Fernández added a comment -

            Since bouncycastle-api is a scope test dependency, this issue won't be done.

            Show
            fcojfernandez Francisco Fernández added a comment - Since bouncycastle-api is a scope test dependency, this issue won't be done.

              People

              • Assignee:
                fcojfernandez Francisco Fernández
                Reporter:
                fcojfernandez Francisco Fernández
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated:
                  Resolved: