Details

    • Similar Issues:

      Description

      Maven 2.x is EOL so we don't need to support this version anymore

        Attachments

          Issue Links

            Activity

            There are no comments yet on this issue.

              People

              • Assignee:
                olamy Olivier Lamy
                Reporter:
                olamy Olivier Lamy
              • Votes:
                0 Vote for this issue
                Watchers:
                1 Start watching this issue

                Dates

                • Created:
                  Updated: