Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-13757

Unable to add or enable Email-ext plugin in jenkins 1.463.

    Details

    • Type: Bug
    • Status: Resolved (View Workflow)
    • Priority: Blocker
    • Resolution: Duplicate
    • Component/s: email-ext-plugin
    • Labels:
      None
    • Environment:
      I have promoted from 1.462 to 1.463 but i am unable to add plugin Email-ext and its very urgent to get this resolve
    • Similar Issues:

      Attachments

        Issue Links

          Activity

          amitanand123 amit anand added a comment -

          I have solved this by rollback to previous verison

          sogabe sogabe added a comment -

          duplicate of JENKINS-13737


            People

            • Assignee:
              Unassigned
              Reporter:
              amitanand123 amit anand
            • Votes:
              0 Vote for this issue
              Watchers:
              0 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: