Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-40597

Support next version of Load Runner

    Details

    • Similar Issues:
    • Epic Link:

      Description

      We need to make the plugin support the next version of Load Runner.
      It should support a full stable run and maintain backward compatibility

        Attachments

          Activity

          There are no comments yet on this issue.

            People

            • Assignee:
              yafim_kazak Yafim Kazak
              Reporter:
              yafim_kazak Yafim Kazak
            • Votes:
              0 Vote for this issue
              Watchers:
              1 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: