Uploaded image for project: 'Jenkins'
  1. Jenkins
  2. JENKINS-51157

Pipeline does not work at all in LR. It is fail immediately due to error: Master Ubuntu

    Details

    • Type: Bug
    • Status: Closed (View Workflow)
    • Priority: Critical
    • Resolution: Cannot Reproduce
    • Labels:
    • Environment:
    • Similar Issues:

      Description

        Attachments

          Activity

          artem_fedorov Artem Fedorov added a comment -

          It looks like HPE plugin issue, not a performance-plugin
          https://github.com/hpsa/hpe-application-automation-tools-plugin 

          rolandomihaivlad Rolando-Mihai Vlad added a comment - - edited

          I am not able to reproduce it and the machine on which the bug was discovered does no longer exist. If the issue is found on another machine, reopen a ticket and I will investigate it since it seems to be a configuration issue.

           

          Regards,

          Rolando


            People

            • Assignee:
              rolandomihaivlad Rolando-Mihai Vlad
              Reporter:
              atruclient Alex Alex
            • Votes:
              0 Vote for this issue
              Watchers:
              4 Start watching this issue

              Dates

              • Created:
                Updated:
                Resolved: